<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
    "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html>
<head>
    <!--
        pageid: 112132
        createdate: 02.01.2018
        option_navigationType: 3columns
        option_dropdownNavigation: dropdown_1column
		option_isInitialpage: false
        option_isSearchable: true
        option_isStructurepage: false
        option_showBreadcrumb: true
        option_shortBreadcrumb: false
        option_showInNavigationFeature: true
        option_showMainNavigationChilds: true
        option_showNavigationChilds: true
        option_showNavigationFeature: false
        option_preloadMessage: 
        option_priority: 1
        option_storeBacklink: true
        option_printFeatureColumn: true
        option_printTextBlack: false
    -->
    
                    <!-- 
	
	

	
	

	
	
	
	

	
	
	

	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
        
	
        
	
	
	
	
	
		
		
		
		
			
			 
		
			
			 
		                                                               
		
		0
		
		
	
 -->
                    
                
    <title>Mindestlohn nützt der Gesamtwirtschaft: Höherer Konsum, stärkeres Wachstum, mehr Staatseinnahmen - Hans-Böckler-Stiftung </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="DE" />
    <meta name="source" content="hbs" />
    <meta name="description" content="Die Hans-B&ouml;ckler-Stiftung ist das Mitbestimmungs-, Forschungs- und Studienf&ouml;rderungswerk des DGB. Sie ist in allen ihren Aufgabenfeldern der Mitbestimmung als Gestaltungsprinzip einer demokratischen Gesellschaft verpflichtet."/>
            <meta property="og:description" content="Die Hans-B&ouml;ckler-Stiftung ist das Mitbestimmungs-, Forschungs- und Studienf&ouml;rderungswerk des DGB. Sie ist in allen ihren Aufgabenfeldern der Mitbestimmung als Gestaltungsprinzip einer demokratischen Gesellschaft verpflichtet."/>
    <meta property="og:title" content="2018"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.boeckler.de/112132_114694.htm"/>
    <meta property="og:image" content="https://www.boeckler.de/cps/rde/xbcr/hbs/logo_hbs.gif"/>
    <meta property="og:site_name" content="Hans Böckler Stiftung" />
    <link href="/cps/rde/xbcr/hbs/hbs_default.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/hbs.css" rel="stylesheet" type="text/css"  media="all"/>
<link href="/cps/rde/xbcr/hbs/hbs_formular.css" rel="stylesheet" type="text/css"  media="all"/>
<!-- css for plugins and others -->
<link href="/cps/rde/xbcr/hbs/tab.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/jquery.fancybox.1.3.1.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/zoomple.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/MooFlow.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/MooFlowViewer.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/jquery.toastmessage.css" rel="stylesheet" type="text/css" media="all"/>
<link href="/cps/rde/xbcr/hbs/galleria.classic.css" rel="stylesheet" type="text/css"  media="all"/>
<link href="/cps/rde/xbcr/hbs/skin_allsizes_white.css" rel="stylesheet" type="text/css"  media="all"/>
<!-- rebrush extension {literal} -->
<style type="text/css" media="all">
    @font-face {
      font-family: 'Univers';
      font-weight: 400;
      src: url("/cps/rde/xbcr/hbs/univers-regular.eot?#iefix");
      src: url("/cps/rde/xbcr/hbs/univers-regular.eot?#iefix") format("eot"),
           url("/cps/rde/xbcr/hbs/univers-regular.woff2") format("woff2"),
           url("/cps/rde/xbcr/hbs/univers-regular.woff") format("woff"),
           url("/cps/rde/xbcr/hbs/univers-regular.ttf") format("truetype"),
           url("/cps/rde/xbcr/hbs/univers-regular.svg#univers-regular") format("svg");
    }
    @font-face {
      font-family: 'Univers-Bold';
      font-weight: 700;
      src: url("/cps/rde/xbcr/hbs/univers-bold.eot?#iefix");
      src: url("/cps/rde/xbcr/hbs/univers-bold.eot?#iefix") format("eot"),
           url("/cps/rde/xbcr/hbs/univers-bold.woff2") format("woff2"),
           url("/cps/rde/xbcr/hbs/univers-bold.woff") format("woff"),
           url("/cps/rde/xbcr/hbs/univers-bold.ttf") format("truetype"),
           url("/cps/rde/xbcr/hbs/univers-bold.svg#univers-bold") format("svg");
    }
    @font-face {
       font-family: 'Simple-Bold';
       src: url("/cps/rde/xbcr/hbs/simple-bold.eot");
       src: url("/cps/rde/xbcr/hbs/simple-bold.eot#iefix") format("eot"),
            url("/cps/rde/xbcr/hbs/simple-bold.woff") format("woff"),
            url("/cps/rde/xbcr/hbs/simple-bold.ttf") format("truetype"),
            url("/cps/rde/xbcr/hbs/simple-bold.svg#simple-bold") format("svg");
       font-weight: bold;
       font-style: normal;
    }
    @font-face {
        font-family: "SimpleHBSTT-Bold";
        src: url("/cps/rde/xbcr/hbs/SimpleHBSTT-Bold.eot");
        src: url("/cps/rde/xbcr/hbs/SimpleHBSTT-Bold.eot#iefix") format("embedded-opentype"),
             url("/cps/rde/xbcr/hbs/SimpleHBSTT-Bold.woff") format("woff"),
             url("/cps/rde/xbcr/hbs/SimpleHBSTT-Bold.ttf") format("truetype"),
             url("/cps/rde/xbcr/hbs/SimpleHBSTT-Bold.svg#SimpleHBSTTBold") format("svg");
        font-weight: normal;
        font-style: normal;
    }
    @font-face {
      font-family: 'Inconsolata';
      font-style: normal;
      font-weight: 700;
      src: local('Inconsolata'), local('Inconsolata'), 
           url("/cps/rde/xbcr/hbs/inconsolata-bold.woff2") format('woff2'),
           url("/cps/rde/xbcr/hbs/inconsolata-bold.woff") format('woff');
    }
    /* only for Magazin Mitbestimmung */
    @font-face {
      font-family: 'simple-hbs';
      src: url('/cps/rde/xbcr/hbs/SimpleHBS.eot');
      src: url('./fonts//cps/rde/xbcr/hbs/SimpleHBS.eot?#iefix') format('embedded-opentype'), url('/cps/rde/xbcr/hbs/SimpleHBS.woff') format('woff'), url('/cps/rde/xbcr/hbs/SimpleHBS.ttf') format('truetype'), url('/cps/rde/xbcr/hbs/SimpleHBS.svg#icon') format('svg');
      font-weight: normal;
      font-style: normal;
    }
    @font-face {
      font-family: 'univers-next-pro-cond';
      src: url('/cps/rde/xbcr/hbs/UniversNextPro-Cond.eot');
      src: url('/cps/rde/xbcr/hbs/UniversNextPro-Cond.eot?#iefix') format('embedded-opentype'), url('/cps/rde/xbcr/hbs/UniversNextPro-Cond.woff') format('woff'), url('/cps/rde/xbcr/hbs/UniversNextPro-Cond.ttf') format('truetype'), url('/cps/rde/xbcr/hbs/UniversNextPro-Cond.svg#icon') format('svg');
      font-weight: normal;
      font-style: normal;
    }
</style>
<!-- {/literal} -->
<link href="/cps/rde/xbcr/hbs/hbs.rebrush.css" rel="stylesheet" type="text/css"  media="all"/>


<!-- js plugins -->
<script type="text/javascript" src="/cps/rde/xbcr/hbs/hbs.scripts.js"></script>
<script type="text/javascript" language="javascript" src="/cps/rde/xbcr/hbs/webtrekk_v4.min.js"></script>
<script type="text/javascript" language="javascript" src="/cps/rde/xbcr/hbs/webtrekk_gdpr.min.js"></script>

</head>
<body>
    
    
    <a name="top"> </a>
    
                    
                    
                
    <div id="Container">
        <div id="Header">
    <a href="/index.htm" name="logo">
        <img src="/cps/rde/xbcr/hbs/logo_hbs.png" alt="Logo" class="LogoHBS">
    </a>
    <hr class="Hidden"/>
    <div class="align-right">
        <div class="MetaNavig">
            <h3 class="Hidden">Metanavigation:</h3>
            <ul>
                <li>
                    <a href="/36912.htm" name="topnav">English</a>
                </li>
                <li>
                    <a href="/106.htm" name="topnav">Sitemap</a>
                </li>
                <li>
                    <a href="/105.htm" name="topnav">Warenkorb</a>
                </li>
                <li>
                    <a href="/104.htm" name="topnav">Newsletter</a>
                </li>
                <li>
                    <a href="/103.htm" name="topnav">RSS</a>
                </li>
                <li>
                    <a href="/102.htm" name="topnav">Kontakt</a>
                </li>
            </ul>
        </div>
        <div class="QuickSearch">
            <form action="/110.htm" method="get">
                <input type="hidden" name="globalsearch.action" value="newsearch">
                <input type="hidden" name="globalsearch.view" value="standard">
                <input type="text" name="searchterm" value="" class="SearchField" placeholder="Suchbegriffe">
                <input type="submit" value="Suchen" class="SearchButton">
                <a href="/110.htm" class="TemplateExtSearch" name="search">Erweiterte Suche</a>
            </form>
        </div>
    </div>
</div>
<hr class="Hidden">
        <ul id="menu">
            <li>
                <a href="/index.htm" class="icon-home "></a>
            </li>
            
                
        <li><a href="/index_mitbestimmung.htm">Mitbestimmung</a>
    
                                <div class="dropdown_3columns">
                                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/index_betriebsvereinbarung.htm" name="mainnav">Praxiswissen Betriebsvereinbarungen</a></h2>
                                </li>
                                <li>
    <a href="/594.htm" name="mainnav">Auswertungen: Kompass</a>
</li><li>
    <a href="/596.htm" name="mainnav">Recht und Gesetz</a>
</li><li>
    <a href="/597.htm" name="mainnav">Verhandlungspraxis</a>
</li><li>
    <a href="/114129.htm" name="mainnav">Team & Kontakt</a>
</li><li>
    <a href="/598.htm" name="mainnav">Newsletter</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/79.htm" name="mainnav">Infos für Betriebs- und Aufsichtsräte</a></h2>
                                </li>
                                <li>
    <a href="/redirect_111035.htm" name="mainnav">Betriebsratswahlen</a>
</li><li>
    <a href="/5529.htm" name="mainnav">Aufsichtsratswahlen </a>
</li><li>
    <a href="/35058.htm" name="mainnav">Aufsichtsratsorganisation</a>
</li><li>
    <a href="/168.htm" name="mainnav">Jahresabschluss im Aufsichtsrat</a>
</li><li>
    <a href="/583.htm" name="mainnav">Böckler Seminare für Aufsichtsräte</a>
</li><li>
    <a href="/590.htm" name="mainnav">Weiterbildung für Betriebsräte</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/21.htm" name="mainnav">Mitbestimmung in Deutschland</a></h2>
                                </li>
                                <li>
    <a href="/59.htm" name="mainnav">Basiswissen</a>
</li><li>
    <a href="/34796.htm" name="mainnav">Geschichte</a>
</li><li>
    <a href="/33613.htm" name="mainnav">Debatte</a>
</li><li>
    <a href="/113142.htm" name="mainnav">Literatur</a>
</li><li>
    <a href="/65572.htm" name="mainnav">Böckler vor Ort</a>
</li><li>
    <a href="/53191.htm" name="mainnav">Deutscher BetriebsräteTag</a>
</li><li>
    <a href="/38559.htm" name="mainnav">Co-determination in Germany</a>
</li>
                            </ul>
                        </div>
                    <div class="col_3"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/22.htm" name="mainnav">Mitbestimmung in Europa</a></h2>
                                </li>
                                <li>
    <a href="/63487.htm" name="mainnav">Expertengruppe Workers' Voice</a>
</li><li>
    <a href="/5349.htm" name="mainnav">Basiswissen - SE - Euro-Betriebsrat - Verschmelzung </a>
</li><li>
    <a href="/34750.htm" name="mainnav">Praxiswissen Europäische Aktiengesellschaft - SE</a>
</li><li>
    <a href="/75.htm" name="mainnav">Arbeitnehmervertretung in 28 EU-Ländern</a>
</li><li>
    <a href="/37081.htm" name="mainnav">Employee representation in Europe</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/33615.htm" name="mainnav">Über das I.M.U.</a></h2>
                                </li>
                                <li>
    <a href="/18100.htm" name="mainnav">Mitarbeiter/innen</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/107830.htm" name="mainnav">Veröffentlichungen</a></h2>
                                </li>
                                
                            </ul>
                        </div>
                    <div class="col_3"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/redirect_52201.htm" name="mainnav">Veranstaltungen</a></h2>
                                </li>
                                <li>
    <a href="/52197.htm" name="mainnav">Aktuelle Veranstaltungen</a>
</li><li>
    <a href="/52202.htm" name="mainnav">Dokumentationen</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/redirect_60590.htm" name="mainnav">Geförderte Projekte</a></h2>
                                </li>
                                <li>
    <a href="/60584.htm" name="mainnav">Geförderte Projekte der Mitbestimmungs- und der Forschungsförderung</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/68152.htm" name="mainnav">Mitbestimmungsportal</a></h2>
                                </li>
                                
                            </ul>
                        </div>
                    <div class="col_3"></div>
                                </div>
                            
        </li>
    
        <li><a href="/19.htm">Forschung</a>
    
                                <div class="dropdown_3columns">
                                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/44414.htm" name="mainnav">Forschungsförderung</a></h2>
                                </li>
                                <li>
    <a href="/44446.htm" name="mainnav">Expertinnen und Experten</a>
</li><li>
    <a href="/112770.htm" name="mainnav">Forschungsverbünde</a>
</li><li>
    <a href="/44448.htm" name="mainnav">Geförderte Projekte</a>
</li><li>
    <a href="/44449.htm" name="mainnav">Veröffentlichungen</a>
</li><li>
    <a href="/44430.htm" name="mainnav">Förderschwerpunkte</a>
</li><li>
    <a href="/44447.htm" name="mainnav">Forschungsförderung beantragen</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/redirect_6666.htm" name="mainnav">IMK Institut für Makroökonomie und Konjunkturforschung</a></h2>
                                </li>
                                <li>
    <a href="/redirect_34512.htm" name="mainnav">Aktuelle Themen</a>
</li><li>
    <a href="/redirect_34516.htm" name="mainnav">Prognosen</a>
</li><li>
    <a href="/redirect_34515.htm" name="mainnav">Veröffentlichungen</a>
</li><li>
    <a href="/redirect_34514.htm" name="mainnav">Veranstaltungen</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/redirect_114651.htm" name="mainnav">I.M.U. Institut für Mitbestimmung und Unternehmensführung</a></h2>
                                </li>
                                <li>
    <a href="/redirect_114652.htm" name="mainnav">Praxiswissen Betriebsvereinbarungen</a>
</li><li>
    <a href="/redirect_114653.htm" name="mainnav">Mitbestimmung in Deutschland</a>
</li><li>
    <a href="/redirect_114654.htm" name="mainnav">Mitbestimmung in Europa</a>
</li><li>
    <a href="/redirect_114655.htm" name="mainnav">Mitbestimmungsportal</a>
</li>
                            </ul>
                        </div>
                    <div class="col_3"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/redirect_33357.htm" name="mainnav">WSI Wirtschafts- und Sozialwissenschaftliches Institut</a></h2>
                                </li>
                                <li>
    <a href="/redirect_34519.htm" name="mainnav">Projekte</a>
</li><li>
    <a href="/redirect_34520.htm" name="mainnav">WSI-Tarifarchiv</a>
</li><li>
    <a href="/redirect_34518.htm" name="mainnav">Veröffentlichungen</a>
</li><li>
    <a href="/redirect_34517.htm" name="mainnav">Veranstaltungen</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/111916.htm" name="mainnav">Hugo Sinzheimer Institut (HSI)</a></h2>
                                </li>
                                
                            </ul>
                        </div>
                    
                                </div>
                            
        </li>
    
        <li><a href="/112003.htm">Stipendien</a>
    
                                <div class="dropdown_1column">
                                    <div class="col_1">
                                        <ul class="column">
                                            
                        <li><a href="/112387.htm" name="mainnav">Was bedeutet ein Stipendium?</a></li>
                    
                        <li><a href="/112868.htm" name="mainnav">Was wird gefördert?</a></li>
                    
                        <li><a href="/112146.htm" name="mainnav">Wie bewerbe ich mich?</a></li>
                    
                        <li><a href="/112388.htm" name="mainnav">Promotionskollegs und Nachwuchsforschergruppen</a></li>
                    
                        <li><a href="/112145.htm" name="mainnav">Postdoc-Förderung und Postdoc-Stellen</a></li>
                    
                        <li><a href="/112144.htm" name="mainnav">Alumni</a></li>
                    
                        <li><a href="/112143.htm" name="mainnav">Vertrauensdozenten</a></li>
                    
                        <li><a href="/112389.htm" name="mainnav">FAQs</a></li>
                    
                        <li><a href="/112872.htm" name="mainnav">Online-Bewerbung</a></li>
                    
                        <li><a href="/99.htm" name="mainnav">Mitarbeiter/innen</a></li>
                    
                                        </ul>
                                    </div>
                                </div>
                            
        </li>
    
        <li><a href="/redirect_6665.htm">Stiftung</a>
    
                                <div class="dropdown_1column">
                                    <div class="col_1">
                                        <ul class="column">
                                            
                        <li><a href="/30.htm" name="mainnav">Die Hans-Böckler-Stiftung</a></li>
                    
                        <li><a href="/327.htm" name="mainnav">Über uns</a></li>
                    
                        <li><a href="/11.htm" name="mainnav">Mitarbeiter/innen</a></li>
                    
                        <li><a href="/7.htm" name="mainnav">Fördererkreis</a></li>
                    
                        <li><a href="/329.htm" name="mainnav">Hans Böckler</a></li>
                    
                        <li><a href="/32.htm" name="mainnav">Anfahrt</a></li>
                    
                        <li><a href="/12.htm" name="mainnav">Stellenangebote</a></li>
                    
                        <li><a href="/114.htm" name="mainnav">Impressum</a></li>
                    
                        <li><a href="/4405.htm" name="mainnav">Datenschutzbestimmungen</a></li>
                    
                                        </ul>
                                    </div>
                                </div>
                            
        </li>
    
        <li><a class="active" href="/8.htm">Presse</a>
    
                                <div class="dropdown_1column">
                                    <div class="col_1">
                                        <ul class="column">
                                            
                        <li><a href="/14.htm" name="mainnav">Pressemitteilungen</a></li>
                    
                        <li><a href="/106902.htm" name="mainnav">Mediathek</a></li>
                    
                        <li><a href="/50937.htm" name="mainnav">Themen und Experten</a></li>
                    
                        <li><a href="/34.htm" name="mainnav">Pressefotos</a></li>
                    
                        <li><a href="/36713.htm" name="mainnav">Service aktuell</a></li>
                    
                                        </ul>
                                    </div>
                                </div>
                            
        </li>
    
        <li><a href="/15.htm">Veröffentlichungen</a>
    
                                <div class="dropdown_2columns">
                                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51643.htm" name="mainnav">Zeitschriften und Infodienste</a></h2>
                                </li>
                                <li>
    <a href="/redirect_1912.htm" name="mainnav">Böckler Impuls</a>
</li><li>
    <a href="/index_magazinmitbestimmung.htm" name="mainnav">Magazin Mitbestimmung</a>
</li><li>
    <a href="/redirect_36889.htm" name="mainnav">WSI-Mitteilungen</a>
</li><li>
    <a href="/redirect_51764.htm" name="mainnav">WSI Report</a>
</li><li>
    <a href="/redirect_51756.htm" name="mainnav">IMK Report</a>
</li><li>
    <a href="/51908.htm" name="mainnav">Mitbestimmungsreport</a>
</li><li>
    <a href="/106817.htm" name="mainnav">Forschungsförderung Report</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51654.htm" name="mainnav">Datenportale</a></h2>
                                </li>
                                <li>
    <a href="/redirect_34536.htm" name="mainnav">Grafikdatenbank</a>
</li><li>
    <a href="/redirect_61559.htm" name="mainnav">Praxiswissen Betriebsvereinbarungen</a>
</li><li>
    <a href="/redirect_51760.htm" name="mainnav">WSI GenderDatenPortal</a>
</li><li>
    <a href="/redirect_51759.htm" name="mainnav">WSI Verteilungsmonitor</a>
</li><li>
    <a href="/redirect_51758.htm" name="mainnav">WSI Datenbank atypische Beschäftigung</a>
</li><li>
    <a href="/redirect_51757.htm" name="mainnav">WSI-Mindestlohndatenbank</a>
</li>
                            </ul>
                        </div>
                    <div class="col_2"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51669.htm" name="mainnav">Forschungsdienste</a></h2>
                                </li>
                                <li>
    <a href="/redirect_51767.htm" name="mainnav">IMK Working Paper</a>
</li><li>
    <a href="/redirect_51766.htm" name="mainnav">IMK Studies</a>
</li><li>
    <a href="/redirect_51765.htm" name="mainnav">IMK Policy Brief</a>
</li><li>
    <a href="/redirect_51755.htm" name="mainnav">IMK Konjunkturindikator</a>
</li><li>
    <a href="/redirect_64281.htm" name="mainnav">WSI Studies</a>
</li><li>
    <a href="/redirect_63829.htm" name="mainnav">WSI Policy Brief</a>
</li><li>
    <a href="/redirect_51763.htm" name="mainnav">WSI Working Paper / Diskussionspapiere</a>
</li><li>
    <a href="/50.htm" name="mainnav">Arbeitspapiere</a>
</li><li>
    <a href="/64500.htm" name="mainnav">Forschungsförderung Working Paper</a>
</li><li>
    <a href="/64733.htm" name="mainnav">Forschungsförderung Policy Brief</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51662.htm" name="mainnav">Praxishilfen für Mitbestimmungsakteure</a></h2>
                                </li>
                                <li>
    <a href="/62346.htm" name="mainnav">MitbestimmungsPraxis</a>
</li><li>
    <a href="/52.htm" name="mainnav">Arbeitshilfen für Aufsichtsräte</a>
</li><li>
    <a href="/53.htm" name="mainnav">Betriebs- und Dienstvereinbarungen</a>
</li><li>
    <a href="/17065.htm" name="mainnav">Datenkarte</a>
</li><li>
    <a href="/62676.htm" name="mainnav">Branchenanalysen</a>
</li>
                            </ul>
                        </div>
                    <div class="col_2"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51650.htm" name="mainnav">Publikationsreihen</a></h2>
                                </li>
                                <li>
    <a href="/48.htm" name="mainnav">Study / edition der Hans-Böckler-Stiftung</a>
</li><li>
    <a href="/redirect_50726.htm" name="mainnav">Forschung aus der Hans-Böckler-Stiftung</a>
</li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/51680.htm" name="mainnav">Tarifberichte</a></h2>
                                </li>
                                <li>
    <a href="/redirect_51694.htm" name="mainnav">Statistisches Taschenbuch</a>
</li><li>
    <a href="/redirect_51693.htm" name="mainnav">Jahresberichte</a>
</li><li>
    <a href="/redirect_51692.htm" name="mainnav">Halbjahresberichte</a>
</li><li>
    <a href="/redirect_51691.htm" name="mainnav">Monatsberichte</a>
</li><li>
    <a href="/redirect_51690.htm" name="mainnav">Elemente qualitativer Tarifpolitik</a>
</li>
                            </ul>
                        </div>
                    <div class="col_2"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/jahresbericht_satzung.htm" name="mainnav">Über die Stiftung</a></h2>
                                </li>
                                
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/36971.htm" name="mainnav">English Publications</a></h2>
                                </li>
                            </ul>
                        </div>
                    <div class="col_2"></div>
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/5512.htm" name="mainnav">Literatursuche</a></h2>
                                </li>
                            </ul>
                        </div>
                    
                        <div class="col_1">
                            <ul class="column">
                                <li>
                                    <h2><a href="/39577.htm" name="mainnav">Böckler Schule</a></h2>
                                </li>
                            </ul>
                        </div>
                    <div class="col_2"></div>
                                </div>
                            
        </li>
    
        <li><a href="/redirect_16.htm">Veranstaltungen</a>
    
                                <div class="dropdown_1column">
                                    <div class="col_1">
                                        <ul class="column">
                                            
                        <li><a href="/57.htm" name="mainnav">Aktuelle Veranstaltungen</a></li>
                    
                        <li><a href="/58.htm" name="mainnav">Dokumentationen</a></li>
                    
                                        </ul>
                                    </div>
                                </div>
                            
        </li>
    
        <li><a href="/redirect_1913.htm">Themen</a>
    
                                <div class="dropdown_1column">
                                    <div class="col_1">
                                        <ul class="column">
                                            
                        <li><p style=&quot;font-size: 75%;&quot;>Mitbestimmung, gute Arbeit und Gerechtigkeit</p></li>
                    
                                        </ul>
                                    </div>
                                </div>
                            
        </li>
    
        <li><a href="/redirect_61050.htm">WSI</a>
    
        </li>
    
        <li><a href="/redirect_61051.htm">IMK</a>
    
        </li>
    
        <li><a href="/redirect_111968.htm">HSI</a>
    
        </li>
    
            
        </ul>
        <hr class="Hidden" />
        <div id="Content">
            <div class="SpaceLeft">
                <div class="BlockContainer">
                    <div class="Breadcrumb Blank"><ul>
                <li><a href="/index.htm">Hans-Böckler-Stiftung</a></li>
                
                <li><a href="/8.htm">Presse</a></li>
                
                <li><a href="/14.htm">Pressemitteilungen</a></li>
                 
             
             
            <li><span>2018</span></li></ul></div>
                    
                    
                    
                    
                    
<div class="BlockmoduleTopTeaser">

                         
    <div class="TopTeaser">
        <div class="HauptTeaser">
            <h3>Pressemitteilungen 2018</h3>
        </div>                                                
        <div class="BlockmoduleStandard">
            <div class="BlockArticle PaddingTopNone">
                
                    <p class="ArchivSlider">
                        | <span>2018</span> <a href="/106575.htm">2017</a> <a href="/63056.htm">2016</a> <a href="/52614.htm">2015</a> <a href="/45167.htm">2014</a> <a href="/41907.htm">2013</a> <a href="/38555.htm">2012</a> <a href="/6936.htm">2011</a> <a href="/1143.htm">2010</a> <a href="/1055.htm">2009</a> <a href="/1194.htm">2008</a> <a href="/1281.htm">2007</a> <a href="/1359.htm">2006</a> 
                    </p>
               
                
                
                


<p class="Date">03.07.2018</p>
<h2>Neue Studie</h2>
<h4 class="">Mindestlohn n&uuml;tzt der Gesamtwirtschaft: H&ouml;herer Konsum, st&auml;rkeres Wachstum, mehr Staatseinnahmen</h4>
<div class="TextEditor">
    <p>Der Mindestlohn n&uuml;tzt nicht nur Geringverdienern, sondern auch der Gesamtwirtschaft: Er st&auml;rkt den Konsum und sorgt so f&uuml;r stabiles Wachstum, von dem auch die Staatskasse profitiert. Das wird in Zukunft so bleiben, vor allem, wenn der Staat die zus&auml;tzlichen Einnahmen auch zeitnah wieder ausgibt. Zu diesem Ergebnis kommt eine neue Untersuchung des Instituts f&uuml;r Makro&ouml;konomie und Konjunkturforschung (IMK) der Hans-B&ouml;ckler-Stiftung.</p>
<p>Die Erfahrungen mit der gesetzlichen Lohnuntergrenze sind nach rund dreieinhalb Jahren gut: L&ouml;hne im Niedriglohnsektor sind deutlich gestiegen, vor der Einf&uuml;hrung verbreitete Warnungen, der Mindestlohn werde massenhaft Besch&auml;ftigung kosten, haben sich nicht bewahrheitet. Wie sind die Aussichten f&uuml;r die Zukunft? Das untersucht ein Report, den Dr. Alexander Herzog-Stein, Patrick N&uuml;&szlig;, Dr. Ulrike Stein und Dr. Rudolf Zwiener vom IMK gemeinsam mit Prof. Dr. Camille Logeay von der Berliner Hochschule f&uuml;r Wirtschaft und Technik erstellt haben. Er basiert auf einer breiter angelegten Studie, die das IMK und das Wirtschafts- und Sozialwissenschaftliche Institut (WSI) der Hans-B&ouml;ckler-Stiftung im Auftrag der Mindestlohnkommission erstellt haben. Die &Ouml;konomen haben f&uuml;r einen Zeitraum von zehn Jahren Szenarien mit und ohne Mindestlohn durchgerechnet und verglichen. So l&auml;sst sich noch genauer absch&auml;tzen, was der Mindestlohn bislang bewirkt hat – und welche weiteren langfristigen gesamtwirtschaftlichen Effekte zu erwarten sind.</p>
<p>Der Analyse zufolge ist die Lohnuntergrenze ein Wachstumsverst&auml;rker. Das Bruttoinlandsprodukt f&auml;llt in dem Szenario mit Mindestlohn durchgehend 0,25 Prozent h&ouml;her aus. Der Grund: Nicht nur die L&ouml;hne der unmittelbar betroffenen Besch&auml;ftigten steigen deutlich – im Schnitt um 18 Prozent. Es gibt auch „Spillover-Effekte“ auf die angrenzenden Gehaltsgruppen. Die gesamtwirtschaftliche Lohnsumme erh&ouml;ht sich dadurch nach zwei Jahren um gut ein Prozent, nach zehn Jahren um zwei Prozent. Da die Konsumquote im unteren Bereich der Lohnverteilung, wo die Steigerungen anfallen, vergleichsweise hoch ist, legt der private Verbrauch um 0,5 bis 0,7 Prozent zu – was sich in einer h&ouml;heren Wirtschaftsleistung niederschl&auml;gt.</p>
<p>Die Wachstumseffekte fallen auch deshalb so positiv aus, weil die Besch&auml;ftigung weitestgehend stabil bleibt. Der Studie zufolge d&uuml;rften zwar Minijobs weggefallen sein. Sie wurden aber zu einem erheblichen Teil umgewandelt in sozialversicherungspflichtige Besch&auml;ftigung, sodass sich am Arbeitsvolumen insgesamt nichts &auml;nderte. Leichte &Auml;nderungen gibt es dagegen beim Preisniveau, das anf&auml;nglich 0,2 Prozent, nach zehn Jahren 0,5 Prozent h&ouml;her liegt. Angesichts der immer noch bestehenden Unterschreitung der Zielinflationsrate der EZB  sei dieser Effekt aber zu begr&uuml;&szlig;en, so die Forscher. Auch der Fiskus profitiert: Die steigenden Steuereinnahmen lassen die Defizitquote sinken.</p>
<p>In einem weiteren Szenario haben die Wissenschaftler zus&auml;tzlich untersucht, was passiert, wenn der Staat die entstehenden Mehreinnahmen f&uuml;r h&ouml;here Ausgaben nutzt, wie es in der Realit&auml;t seit 2015 der Fall war. W&auml;chst der Staatsverbrauch so um ein Prozent zus&auml;tzlich, f&auml;llt der Wachstumseffekt sogar doppelt so hoch aus. Auch die Besch&auml;ftigung liegt dann merklich &uuml;ber dem Szenario ohne Mindestlohn.</p>
<p>Laut Studie war der gesetzliche Mindestlohn notwendig zur Absicherung einer „makro&ouml;konomisch orientierten Lohnpolitik“. Eine solche Lohnpolitik sch&ouml;pft den Verteilungsspielraum aus, der sich aus dem trendm&auml;&szlig;igen Produktivit&auml;tswachstum und der Zielinflationsrate ergibt. Dass entsprechende Lohnsteigerungen lange nicht erreicht wurden, d&uuml;rfte nach Einsch&auml;tzung der &Ouml;konomen mit dem R&uuml;ckgang der Tarifbindung und der Arbeitsmarktpolitik im letzten Jahrzehnt in Deutschland zusammenh&auml;ngen. Der Mindestlohn verhindert jetzt aber ein Ausfransen der Lohnverteilung nach unten und stabilisiert so das Tarifsystem. Wenn es auf dieser Basis gelingen sollte, eine makro&ouml;konomisch orientierte Lohnpolitik durchzusetzen, steigt der private Konsum innerhalb von 10 Jahren um zus&auml;tzlich 4,8 Prozent. Die Lohnquote w&uuml;rde gegen&uuml;ber der Entwicklung in der Vergangenheit steigen, das Staatsdefizit weiter sinken.</p>
<p>Das Fazit der Wissenschaftler: Der Mindestlohn sei ein Gewinn f&uuml;r die Volkswirtschaft. Vorteilhafte Auswirkungen seien bereits jetzt nachweisbar: „Er hat mit dazu beigetragen, dass Deutschland auf einen stabileren Wachstumskurs eingeschwenkt ist, der nicht nur auf Exporterfolgen, sondern auch auf einem stabilen Wachstum der Binnennachfrage beruht.“</p>
<p><strong>Weitere Informationen:</strong></p>
<p><strong>Alexander Herzog-Stein u.a.:</strong> <a href="https://www.boeckler.de/pdf/p_imk_report_141_2018.pdf" target="_blank">Positive gesamtwirtschaftliche Effekte des gesetzlichen Mindestlohns – eine &ouml;konometrische Untersuchung (pdf)</a>, IMK-Report Nr. 141, Juli 2018. </p>
<p><a href="https://youtu.be/bvTOfnhuLQw" target="_blank">Video-Interview</a> mit Studienautor Dr. Alexander Herzog-Stein</p>
<p><strong>Hansj&ouml;rg Herr, Alexander Herzog-Stein u.a.:</strong> <a href="https://www.mindestlohn-kommission.de/DE/Forschung/Projekte/pdf/Bericht-Mindestlohn-keynesianische-Perspektive.pdf?__blob=publicationFile&amp;v=3" target="_blank">Makro&ouml;konomische Folgen des gesetzlichen Mindestlohns aus keynesianisch gepr&auml;gter Perspektive (pdf)</a>, Studie im Auftrag der Mindestlohnkommission.</p>
<p><strong>Kontakt:</strong></p>
<p><a href="/11_6295.htm">Dr. Rudolf Zwiener</a><br />
IMK<br />
<br />
<a href="/11_5894.htm">Rainer Jung</a><br />
Leiter Pressestelle</p>
    
    
</div>
<p><a href="/112132.htm">zurück</a></p>

                
                                                        
             </div>
             
         </div>
    </div>
</div>
                    
                    
                </div>
            </div>
            <div class="SpaceRight">
                
                <div class="BlockModuleDetailNavig">
                                                                                                <h2><a  href="/8.htm">Presse</a></h2>                                <div class="ShadowBottomDetailNavig">
                                                <div class="MainDetailNavig">
                                                    <div class="ShadowBottomMainDetailNavig">
                                                        <div class="DetailNavig">
                                                            <ul><li><span><a href="/14.htm">Pressemitteilungen</a></span></li><li><a href="/106902.htm">Mediathek</a></li><li><a href="/50937.htm">Themen und Experten</a></li><li><a href="/34.htm">Pressefotos</a></li><li><a href="/36713.htm">Service aktuell</a></li></ul>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>                                                                                                
                                
                        </div>
                
                <div class="BlockModuleFeature padding-none">
    
    
    <div class="ShadowBottomFeature">
        <div class="MainFeature">
            <h3 class="BGFeature">
                <img border="0" alt="" src="/cps/rde/xbcr/hbs/Rainer_Jung_rdax_90x120.jpg" />
                <span style="font-size:140%;">Kontakt</span>
            </h3>
            
                <dl class="FeatureNavig">
                    <dt><a href="/11_5894.htm" name="sidebar"> Rainer Jung</a></dt>
                    <dd>Pressesprecher</dd>
                    
                    <dd>Tel.: 0211 - 7778 150</dd>
                    
                    <dd><a name="sidebar" href="/3414.htm?id=5894">Mail an  Rainer Jung senden</a></dd>
                </dl>
            
        </div>
    </div>
</div><div class="BlockModuleAktuell SonderShadow">
    
        
    <a name="sidebar" href="http://www.boeckler.de/34851.htm?pressemitteilungen=presse"><h2>Presse-Newsletter abonnieren</h2></a>
</div>

<div class="BlockModuleFeature padding-none">
    
        
    <div class="ShadowBottomFeature">
        <div class="MainFeature">               
            <h3 class="IMGFeatureTeaser">Hans-B&ouml;ckler-Stiftung bei Twitter</h3>
            
                         
             		
			                                        <a name="siedbar" class="twitter-timeline" data-lang="de" data-width="215" data-height="400" data-link-color="#c7000d" href="https://twitter.com/boeckler_de">Tweets von @boeckler_de</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                        
        </div>
    </div>
</div>
            </div>
        </div>
        <div class="footer-sitemap">
    <h3 class="Hidden">Footer:</h3>
    <div class="service-tools" style="z-index: 8820;">
        <ul>
            <li>
                <a name="footer" class="icon-top" href="#top">Nach oben</a>
            </li>
            <li>
                <a name="footer" class="icon-print" href="JavaScript:window.print();">Drucken</a>
            </li>
            <li>
                <a name="footer" class="icon-facebook" target="_blank " href="https://www.facebook.com/hans.boeckler.stiftung">Facebook</a>
            </li>
            <li>
                <a name="footer" class="icon-twitter" target="_blank" href="https://twitter.com/boeckler_de ">Twitter</a>
            </li>
            <li>
                <a name="footer" class="icon-versenden" href="/34674.htm" id="sendRecommendLink">Versenden</a>
            </li>
            <li>
                <a name="footer" class="icon-feedback" href="/34673.htm" id="sendFeedbackLink">Feedback</a>
            </li>
        </ul>
    </div>
    

<div class="sitemap-list">
    <div class="sitemap-list-inner">
        <ul>
            <li>
                <h3><a name="footer" href="/index.htm">Hans-B&ouml;ckler-Stiftung</a>&nbsp;</h3>
                <ul>
                    <li><a href="/30.htm" name="footer">Stiftung</a></li><li><a href="/8.htm" name="footer">Presse</a></li><li><a href="/102.htm" name="footer">Kontakt</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li><h3>&nbsp;</h3>
                <ul>
                    <li><a href="/15.htm" name="footer">Veröffentlichungen</a></li><li><a href="/57.htm" name="footer">Veranstaltungen</a></li><li><a href="/redirect_1913.htm" name="footer">Themen</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li><h3>&nbsp;</h3>
                <ul>
                    <li><a href="/114.htm" name="footer">Impressum</a></li><li><a href="/4405.htm" name="footer">Datenschutz</a></li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="trennlinien"></div>
    <div class="sitemap-list-inner">
        <ul>
            <li>
                <h3><a name="footer" href="/index_mitbestimmung.htm">I.M.U.</a>&nbsp;</h3>
                <ul>
                    <li><a href="/index_betriebsvereinbarung.htm" name="footer">Praxiswissen Betriebsvereinbarungen</a></li><li><a href="/35058.htm" name="footer">Aufsichtsratsorganisation</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li>
                <h3><a name="footer" href="/44414.htm">Forschungsf&ouml;rderung</a>&nbsp;</h3>
                <ul>
                    <li><a href="/44430.htm" name="footer">Förderschwerpunkte</a></li><li><a href="/44447.htm" name="footer">Forschungsförderung beantragen</a></li><li><a href="/44448.htm" name="footer">Geförderte Projekte</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li>
                <h3><a name="footer" href="/112003.htm">Studienf&ouml;rderung</a>&nbsp;</h3>
                <ul>
                    <li><a href="/112149.htm" name="footer">Studium</a></li><li><a href="/112148.htm" name="footer">Promotion</a></li>
                </ul>
            </li>
        </ul>
    </div>
    <div class="trennlinien"></div>
    <div class="sitemap-list-inner">
        <ul>
            <li>
                <h3><a name="footer" href="/index_imk.htm">IMK</a>&nbsp;</h3>
                <ul>
                    <li><a href="/imk_2727.htm" name="footer">Forschung</a></li><li><a href="/imk_53876.htm" name="footer">Themen</a></li><li><a href="/imk_2732.htm" name="footer">Prognosen</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li>
                <h3><a name="footer" href="/index_wsi.htm">WSI</a>&nbsp;</h3>
                <ul>
                    <li><a href="/wsi_2880.htm" name="footer">Forschung</a></li><li><a href="/index_wsi-mitteilungen.htm" name="footer">WSI-Mitteilungen</a></li><li><a href="/index_wsi_tarifarchiv.htm" name="footer">WSI-Tarifarchiv</a></li>
                </ul>
            </li>
        </ul>
        <ul>
            <li>
                <h3>&nbsp;</h3>
                <ul>
                    <li>&nbsp;</li>
                    <li>&nbsp;</li>
                    <li style="font-size:80%;">&copy; Hans-Böckler-Stiftung 2018</li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>


<div class="cookies">
	<div class="text-inner">
		<a name="cookielayer" class="closed-link">X</a>
		<h3>Hinweis zur Nutzung von Cookies auf dieser Website</h3>
		<p>Dieses Portal verwendet Cookies zur Optimierung der Browserfunktion. Die Cookie-Einstellungen für diese Website sind auf „alle Cookies zulassen“ festgelegt. Wenn Sie fortsetzen bzw. diesen Hinweis schließen, ohne Ihre Einstellungen zu ändern, stimmen Sie diesen zu.</p>
		<br><br>
		<p><a href="/4405.htm" class="btn">Mehr Informationen zu Cookies</a></p>
	</div>
</div> 



<script type="text/javascript">
    var wt_ln="link"; // click tracking: (auto|standard|link)
    var wt_ln_attribute="";   // optional: for "standard" only
    var wt_linktrack_params=""; // optional: for "link" only
</script>
<!-- script type="text/javascript" language="javascript" src="/cps/rde/xbcr/hbs/webtrekk.js"></script -->
<!-- script type="text/javascript" language="javascript" src="/cps/rde/xbcr/hbs/webtrekk_functions.js"></script -->


    </div>
    <div id="overlay"> </div>
    
                    
                    
                    <!-- Webtrekk 4.3.1, (c) www.webtrekk.de -->
                        <script type="text/javascript">
                        <!--
                        var wt_be="de.boeckler.hans-böckler-stiftung.presse.pressemitteilungen.2018.2018.07.03.114694";
                        if(typeof(wt_product) != "undefined"){
                            wt_be="de.hans-böckler-stiftung.veröffentlichungen."+wt_product;
                        } else if(typeof(wt_project) != "undefined"){
                            wt_be="de.hans-böckler-stiftung.forschung.forschungsförderung."+wt_project;
                        }
                        //-->
                        </script>
                        <script type="text/javascript">if(typeof(wts) != "undefined")wts.push(["contentId", wt_be]);wts.push(["contentGroup", {1:"de", 2:"boeckler", 3:"hans-böckler-stiftung", 4:"presse", 5:"pressemitteilungen", 6:"2018", 7:"2018", 8:"07", 9:"03"}]);</script>
                    <!-- /Webtrekk -->
                    <!-- Matomo -->
                    <script type="text/javascript">
                      var _paq = _paq || [];
                      /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
                      _paq.push(['trackPageView']);
                      _paq.push(['enableLinkTracking']);
                      (function() {
                        var u="//stats.boeckler.de/matomo/";
                        _paq.push(['setTrackerUrl', u+'piwik.php']);
                        _paq.push(['setSiteId', '1']);
                        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
                      })();
                    </script>
                    <noscript><p><img src="//stats.boeckler.de/matomo/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
                    <!-- End Matomo Code -->
                
    
    <!--  -->
    <!--  -->
    
</body>
</html>
